Back to overview
Downtime

All systems unavailable

Jan 16 at 11:10am CET
Affected services
inference.sh
api.inference.sh
app.inference.sh
docker.inference.sh
ui.inference.sh

Resolved
Jan 16 at 11:13am CET

All systems back online

Created
Jan 16 at 11:10am CET

Due to a planned server migration all systems were unavailable for 3 minutes.